0.0.4(2021/09/18)

Less than 1 minute

0.0.4(2021/09/18)

1、删除编译依赖的工具预装。

2、增加安装ruby。

0.0.3(2021/08/30)

1、更新llvm版本从10.0.1-62608更新到10.0.1-69957。

2、增加安装gcc_aarch64。

0.0.2(2021/08/11)

新增安装llvm-10.0.1-62608和restool工具。

0.0.1(2021/06/02)

提供OpenHarmony 2.0版本docker编译环境,预装编译依赖工具。